共有1764人关注过本帖树形打印复制链接

主题:[求助]部署错误

客人
  1楼


[求助]部署错误  发帖心情 Post By:2018-4-11 19:18:00 [只看该作者]

图片点击可在新窗口打开查看


  单帖管理 | 引用 | 回复 回到顶部
客人
  2楼


  发帖心情 Post By:2018-4-11 19:19:00 [只看该作者]

图片点击可在新窗口打开查看


  单帖管理 | 引用 | 回复 回到顶部
客人
  3楼


  发帖心情 Post By:2018-4-11 19:27:00 [只看该作者]

图片点击可在新窗口打开查看


  单帖管理 | 引用 | 回复 回到顶部
客人
  4楼


  发帖心情 Post By:2018-4-13 14:07:00 [只看该作者]

板子已经包含.net cf 3.5英文版,部署同版本中文版会报错。

在工程属性里,把“部署最新版本.net cf到设备”这个勾选项去掉就可以了


  单帖管理 | 引用 | 回复 回到顶部

返回版面帖子列表

[求助]部署错误

用户名:          
内容:
               签名